Herstellen Lego 7865 12v Motor

alles over de oude legotreinen van duwtreinen ,4.5 volt treinen, 12 volt treinen // Everything around push-trains, 4,5volt trains, 12volt trains
patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 12-09-2011 20:17

rob is dit deze waar je tin hebt opgelegd
of is het een andere?

je zou denken dat de contacten niet goed zijn
zoals je het zegt...

heb dat ook al voor gehad...
je kan dit testen...

je bevochtigd goed de elektrische sporen(midden)
met ontsmettingsalcohol (apotheker)
zet de trein erop en geef eens gas,
normaal gaat hij zeer goed rijden tot waar het niet meer zo vochtig is

dit wil zeggen dat de contacten vuil zijn...
deze ook eens goed onderhanden nemen met ontmettingsalcohol
niet bang zijn voor de motoren...
ontsmettingsalcohol vervliegd bijna direkt...
:wink:
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

gaston
beginner
beginner
Berichten: 3
Lid geworden op: 05-01-2017 23:27
Contacteer:

Herstellen Lego 7865 12v Motor

Bericht door gaston » 05-01-2017 23:32

Hallo,

Ik zie dat dit een oud forumdiscussie is, maar ik probeer het toch even. Mijn treinmotor gaat langzaam, geeft een beetje rook en als ik er 12 volt op zet, dan valt het voltage terug naar ongeveer 7 volt. het amperage gaat naar 1,75 volt. Dat is veel te veel, dus er lijkt iets mis te zijn.

Ik zou het motortje dus willen openen, maar zie niet hoe ik dat moet doen (zonder het te slopen). Ik begrijp dat iemand op dit forum me dit kan uitleggen, dus ik hoop op een reactie.

Met vriendelijke groet,

Gaston

patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 05-01-2017 23:34

Goeie avond Gaston

Welkom trouwens op het lego treinenforum

op volgende topic
zie je mooi hoe hij in elkaar zit

(doorscrollen naar beneden)

http://legotreinforum.forum2go.nl/lego- ... t4390.html

en hoe je hem kan openen

;-)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

JeffreyBLD
beginner
beginner
Berichten: 2
Lid geworden op: 06-01-2017 11:28
Contacteer:

Bericht door JeffreyBLD » 06-01-2017 11:40

Hey!

Ook ik heb weer eens de lego dozen uitgehaald en inmiddels mijn 12v trein uit elkaar gehaald aangezien hij niet meer goed reed.
Dit kostte wel behoorlijk wat werk, maar het is gelukt zonder hem helemaal te slopen :P

Nu heb ik hem helemaal schoongemaakt en rijdt hij weer een stuk beter, alleen heb ik het idee dat enkele motoronderdelen en tandwielen ingevet moeten worden.

Hebben jullie hier ervaring mee?
Welk vet moet ik precies hebben en welke onderdelen kun je het beste invetten?

Bedankt!

gaston
beginner
beginner
Berichten: 3
Lid geworden op: 05-01-2017 23:27
Contacteer:

Bericht door gaston » 06-01-2017 12:10

Welke motor is het?

Als er veel tandwielen zijn, dan zou ik een klein beetje teflonspray gebruiken.

JeffreyBLD
beginner
beginner
Berichten: 2
Lid geworden op: 06-01-2017 11:28
Contacteer:

Bericht door JeffreyBLD » 06-01-2017 12:49

gaston schreef:Welke motor is het?

Als er veel tandwielen zijn, dan zou ik een klein beetje teflonspray gebruiken.
Ik heb de boel wel eerst goed schoongemaakt en met spray voor fietskettingen te cleanen ingespoten.

Het is deze motor:
http://www.brickshelf.com/gallery/seb92 ... otor-2.jpg


(niet mijn foto trouwens)

gaston
beginner
beginner
Berichten: 3
Lid geworden op: 05-01-2017 23:27
Contacteer:

Bericht door gaston » 07-01-2017 12:16

Dat klinkt als een prima oplossing.

Ik heb hetzelfde type motortje net helemaal uit elkaar gehaald en gerepareerd. Bij mij bleek dat er een beetje kortsluiting was op het asje bij de koolborsteltjes. Met een beetje geluk heb ik het weten te maken. Nu loopt het weer prima.

Heb net een paar nieuwe rubberbandjes besteld.

Plaats reactie

Terug naar “standaard duw&4.5v &12v trein//standard push&4.5v &12v trains ”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten