Herstellen Lego 7865 12v Motor

alles over de oude legotreinen van duwtreinen ,4.5 volt treinen, 12 volt treinen // Everything around push-trains, 4,5volt trains, 12volt trains
patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 09-08-2011 21:49

Legorob schreef:Bedankt voor de tip!

Ik ga het zeker proberen met een beetje tin. Kuisen wat bedoel je daar eigenlijk mee?
Goed schoon maken met bv wasbenzine helpt ook. Zou dit ook voldoende zijn om te solderen?
maken dat het koper proper is... want door het slepen op de geleiders
is dit koper zwart, van stof en vuil die op de metaal geleiders zit..

persoonlijk kuis ik sporen en motors mooi met
ontsmettingsalcohol en watten
beiden te verkrijgen in de apotheek...
na veel zoeken, vindt ik dit de beste oplossing
(eigen ervaring he) er zijn misschien nog betere...
:???:
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

legofriek1986
super
super
Berichten: 125
Lid geworden op: 07-02-2010 18:06
Contacteer:

Bericht door legofriek1986 » 09-08-2011 22:22

Hey,

Dat een 12v motor niet vlot rijdt kan ook aan andere dingen liegen, zoals vuil in de motor. (Stof, haren,...)
Kinderen en spelen met Lego, je moest weten wat je allemaal uit 12v motoren kunt halen.
Je kan ook eens proberen van tussen de wielen en motorblok met een stuk papier door te gaan. (Een blad papier kan een mooi sneetje in een vinger veroorzaken.) Als er dat wat stof of haren rond de assen gedraaid is snijd je dit kapot.
Het kan ook slijtage zijn van de koolstofborstel in de motor en deze kan je niet vervangen. In theorie wel maar dan heb je speciaal materiaal nodug. Zeker als de motor vroeger veel gereden hebben.
Ik kan ook altijd remschijfreiniger aanraden om te kuisen, is een vrij vluchtig materiaal.
Ik zelf heb nog nooit problemen gehad dat de contacten van de motor de rails niet meer raken of moeilijk. Ik heb de wel eens voorgehad maar er ontbraken toen gewichtsblokken in. Je kan altijd met Tin bijwerken zoals Patje uitgelegd heeft.

Ik kan alleen maar zeggen als je de motor open haalt van het Bulher logo langs de juiste zijnde te plaatsen.

Hopelijk ben je verder geholpen.

Groetjes,

Christophe

patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 09-08-2011 22:29

dat klopt wat Christoph hier zegt
nog een ding aan toevoegen misschien...
veel mensen weten dit niet...
Maar de 12volt motoren hebben een soort wit vet in zich
en die kan verharden... dit kan ook een oorzaak zijn...
dus regelmatig een treintje laten rijden..

alhoewel....hmmm de mijne staan ook aan een tijdje
stil... wegens het niet kuisen van de rails...
:???:
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Wilchry
super
super
Berichten: 195
Lid geworden op: 17-02-2010 20:57
Contacteer:

Bericht door Wilchry » 09-08-2011 22:51

patje schreef:Eerst de contacten wat kuisen... en daarna een laag tin op souderen
enkele druppeltjes erop en je bent direkt weer een dikte
verder... en meestal is het terug in orde...
Hoi Pat.

Krijg je die dikke contacten dan wel warm genoeg zodat het tin zich er goed op vasthecht zonder dat het plastic van de motor smelt?
Of haal je de motor eerst uit elkaar.
En met wat voor een soldeerbout doe je dit?

Ik heb dit namelijk ook al eens willen doen maar ben er altijd een beetje
huiverig voor geweest.

Wilchry

patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 09-08-2011 23:05

de koperen stiften.... want dat zijn het uiteindelijk, moeten zuiver zijn..
daarna moet je soudeerbout goed warm zijn zodanig
dat het tin in een fractie warm is..
daar na gewoon erop laten lopen, en klaar is het...
Je mag de koper zelf niet te veel aanraken, want dan smelt
de plastiek errond (motor)bij mij was dit zo'n een pistool (100 watt)
die je maar enkele sec mocht laten aanliggen...
met en gewone heb ik dit nog niet gedaan
maar dat moet ook lukken...

;-)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Legorob
beginner
beginner
Berichten: 9
Lid geworden op: 09-08-2011 20:37
Contacteer:

Bericht door Legorob » 10-08-2011 20:54

Ik heb het ondertussen geprobeerd. Het schoon maken van de sleepcontacten lukt niet goed met alcohol. Ik kan wel zien dat de contacten schoner worden maar het tin "plakt" niet. Wat kan ik er aan doen dit dit te verbeteren?

patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 10-08-2011 21:11

Het tin plakt niet goed, omdat de koperstiften te glad zijn...
door al die tijd te slepen op de metalen rails..
gewoon met een zeer fijn schuurpapiertje lichtjes op wrijven
;-)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

legofriek1986
super
super
Berichten: 125
Lid geworden op: 07-02-2010 18:06
Contacteer:

Bericht door legofriek1986 » 11-08-2011 11:24

Legorob schreef:Ik heb het ondertussen geprobeerd. Het schoon maken van de sleepcontacten lukt niet goed met alcohol. Ik kan wel zien dat de contacten schoner worden maar het tin "plakt" niet. Wat kan ik er aan doen dit dit te verbeteren?
Hey,

Een kort vraagje, ik heb dit al ees aangehaald in dit topic. Maar kan je zelf eens kijken of de contacten de baan nog goed raken? (Je laat de trein naa jou toe rijden en je kijkt vanop een rand van een tafel, zo kan je dit goed zien.)
Want ik denk dat het probleem ook elders kan aan liggen. Je hebt verteld dat jou treinen veel hebben rond gereden vroeger. Het kan zijn dat de koolstof borstel van je motor gewoon versleten zijn waardoor de motor minder goed gaat rijden.
Je kan ook met een voltmeter ( Multimeter) uitmeten vanaf welke spanning jou motor begint te rijden. Als deze pas bij een hoog voltage begint te rijden zit er meerstal gewoon vuil in de motor en moet je dit eruit halen anders ga je onbewust jou motor kapot laten rijden.

Groetjes,

Christophe

Legorob
beginner
beginner
Berichten: 9
Lid geworden op: 09-08-2011 20:37
Contacteer:

Motor weigert soms

Bericht door Legorob » 11-09-2011 21:29

Hallo,

Ik heb een tijdje niks laten horen, te druk met van alles. Al mijn treinen rijden na al die jaren (jaar of 15) weer. Op een na die wil nog niet hellemaal wat ik wil. Zo nu en dan gaat deze niet rijden. De verlichting gaat wel branden, zo kun je ook zien dat er wel stroom op staat. Als je hem dan een duwtje geef gaat deze wel rijden. Ik kan wel voelen dat er niks blokkeerd of zo. Hebben julli dit probleem ook al eens gehad? wat kan ik er aan doen om dit te verhelpen?

Groet,
Rob

patje
Site Admin
Site Admin
Berichten: 18752
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 11-09-2011 22:14

wanneer hij rijd heeft hij kracht genoeg?

:-?
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Plaats reactie

Terug naar “standaard duw&4.5v &12v trein//standard push&4.5v &12v trains ”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast