9 Volt trein versterken met PF treinmotor

alles over de 9 volt legotreinen // Everything around the nine volts legotrains
patje
Site Admin
Site Admin
Berichten: 18638
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 08-07-2013 21:47

wanneer beide motoren een niet gelijke snelheid hebben,
zal er een ietsje meer belast zijn dan de andere
maar of dit problemen heeft, denk ik niet..

denkl bv aan de zwaardere locomotieven waarbij de meeste
treinliefhebbers 2 negenvolt treinen gebruiken
die hebben ook nooit dezelfde sneheid
maar het werkt goed...

mijn santafee is ook zo uitgerust en heb geen problemen
:???:
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

BVG9Volt
active
active
Berichten: 26
Lid geworden op: 29-07-2012 21:08
Contacteer:

Bericht door BVG9Volt » 08-07-2013 22:30

Bij mij rijden ze allemaal goed met de 2 motors.
Iets wat ik wel vervelend vind bij de Maersk is dat de loc langer is dan de treinchassis. De motors zitten bij niet vast in de gaten omdat de motors dan anders komen vast te zitten en de motors dan niet (mee)draaien in de bochten. Bij 'draaien' bedoel ik dan het scharnier van de motor, vandaar dat ik ze dan onder een nop zet in het midden en niet vastmaak in een gat.

Ik heb thuis ook een RC motor liggen, maar daarmee hebt de methode nog niet uitgeprobeerd omdat ik hoorde zeggen dat de RC motors minder krachtig waren.

patje
Site Admin
Site Admin
Berichten: 18638
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 08-07-2013 22:36

niet minder krachtig
maar enorm doorslippen van de wielen
heb daar antislipbandjes voor gemaakt
en nu geen problemen meer...
:-)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

BVG9Volt
active
active
Berichten: 26
Lid geworden op: 29-07-2012 21:08
Contacteer:

Bericht door BVG9Volt » 08-07-2013 22:54

Ik zet meestal 2 locs met elk een 9 Volt motor op de baan als ze een tijd niet gereden hebben of als zoals bij de sets 3225, 4559, 4561 je geen chassis hebt. Anders gebruik ik de methode van de 9 Volt en PF motor.

Ik hoop alvast wel dat de PF functionaliteit definitief de standaard blijft en de 9 Volt compatibiliteit behouden blijft. :)

T_H_O_M_A_S
speciaal
speciaal
Berichten: 254
Lid geworden op: 20-06-2011 11:50
Contacteer:

Bericht door T_H_O_M_A_S » 08-07-2013 22:59

de motoren bij een maersk horen vlot te draaien , dan zit er iets niet goed denk ik , kan je uitleg niet helemaal volgen . ik rij elke maersk loc met twee motoren

patje
Site Admin
Site Admin
Berichten: 18638
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 08-07-2013 22:59

Tja

dat is terug een ander probleem
we weten dat TLC ook meegaat met zijn tijd..

Normaal gezien is dit een 10 tal jaar
met dezelfde soort motoren
en daarna veranderen ze...

moet verkopen he
er is maar 1 uitzondering geweest
de 2 rc treinen, dat was max 2 jaar
erg kort dus..
(overgang van 9 volt naar rc en daarna PF)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

BVG9Volt
active
active
Berichten: 26
Lid geworden op: 29-07-2012 21:08
Contacteer:

Bericht door BVG9Volt » 08-07-2013 23:11

Bij 'draaien' bedoel ik dat de motors niet meebewegen als naar links of rechts als ze bocht ingaan als ik ze met het scharnier steek in een van de 6 gaten van de treinchassis. Als ik ze een gat steek, beweegt motor niet mee in de bocht.

T_H_O_M_A_S
speciaal
speciaal
Berichten: 254
Lid geworden op: 20-06-2011 11:50
Contacteer:

Bericht door T_H_O_M_A_S » 08-07-2013 23:18

trek daar dan ens een foto van als je kan , er moet iets niet goed zitten in de constructie dan , dit is het eerste wat ik er van hoor

BVG9Volt
active
active
Berichten: 26
Lid geworden op: 29-07-2012 21:08
Contacteer:

Bericht door BVG9Volt » 11-07-2013 21:52

Ik heb het probleem nu zo opgelost met plaatjes met gaten te plaatsen tussen de chassis en de motors, nu draaien de motors wel mee de loc de bocht ingaat.

Afbeelding

T_H_O_M_A_S
speciaal
speciaal
Berichten: 254
Lid geworden op: 20-06-2011 11:50
Contacteer:

Bericht door T_H_O_M_A_S » 12-07-2013 00:15

die connector op die 9v motor , is twee plates dik ,
die opzet stukken aan de zijkant over de wielen zijn maar 1 plate hoger zonder noppen, dat kan verklaren waarom 1 motorstel niet mooi draait , maar je tweede motor ziet er origineel uit , die zou het wel normaal moeten doen . ik heb zelf al meerdere sets gebouwd volgens het plan , en nooit problemen gehad , al men locs hebben 2 Pf motoren .

Plaats reactie

Terug naar “standaard 9volt treinen // standard 9volt trains ”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast