Lego 12V trein loopt zeer slecht tot niet

alles over de oude legotreinen van duwtreinen ,4.5 volt treinen, 12 volt treinen // Everything around push-trains, 4,5volt trains, 12volt trains
Mario790311
active
active
Berichten: 12
Lid geworden op: 30-04-2019 21:44
Contacteer:

Bericht door Mario790311 » 02-05-2019 23:17

Net getest en de hele baan heeft stroom

Wilchry
super
super
Berichten: 195
Lid geworden op: 17-02-2010 20:57
Contacteer:

Bericht door Wilchry » 02-05-2019 23:31

Als de motor loopt en de baan heeft stroom dan blijft alleen het feit dat er geen goed contact is tussen baan en motor.
En als je de motor vast houd en met een kant met de contacten op de rails duwt wat gebeurt er dan.

Mario790311
active
active
Berichten: 12
Lid geworden op: 30-04-2019 21:44
Contacteer:

Bericht door Mario790311 » 02-05-2019 23:48

Wilchry schreef:Als de motor loopt en de baan heeft stroom dan blijft alleen het feit dat er geen goed contact is tussen baan en motor.
En als je de motor vast houd en met een kant met de contacten op de rails duwt wat gebeurt er dan.
Dat ga ik morgen proberen.
Ik kan dus, omdat het hele spoor stroom heeft, op een willekeurige sectie de contactpunten op het spoor duwen?

patje
Site Admin
Site Admin
Berichten: 18636
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 03-05-2019 08:55

Je hebt nog een andere mogelijkheid
velen zien dat over het hoofd

er zijn middenstukken die onderbrekingen bevatten
soms zitten die er gewoon tussen..
deze moeten eruit..

zitten er bij jou toevallig geen zo'n stukken tussen je rechte middenstukken?

Afbeelding

Afbeelding

Afbeelding

met deze stukken ertussen heb je ook geen elektriciteit op jou spoor..

tenzij je ze op de juiste manier gebruikt..
voor seinen wissels ontkoppeling ets ets
anders geven ze gewoon een onderbreking
of zet een geheel stuk van de layout soms totaal...
zonder stroom...
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Wilchry
super
super
Berichten: 195
Lid geworden op: 17-02-2010 20:57
Contacteer:

Bericht door Wilchry » 03-05-2019 09:25

Dat is een goeie Patje.
Daar had ik niet aan gedacht.

Mario790311
active
active
Berichten: 12
Lid geworden op: 30-04-2019 21:44
Contacteer:

Bericht door Mario790311 » 03-05-2019 19:25

@Patje,

ik heb er een heel stel tussen gehaald van de onderste geleider van je foto's.
Zowel recht als bocht.

Nu deze stukken er tussenuit zijn reageert het motorblokje wel iets beter.
Lijkt er nu echter op de de motorblokjes niet goed contact maken met het spoor. Moet het motorblokje een beetje op tillen willen de wieltjes gaan draaien.

Feit is wel dat er meer reactie is dat er was. We zijn op de goede weg heren.
Ik hoop met jullie kennis tot de oplossing te gaan komen.

patje
Site Admin
Site Admin
Berichten: 18636
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 04-05-2019 01:18

als het kan post eens een foto van de onderkant motor...

groetjes
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Wilchry
super
super
Berichten: 195
Lid geworden op: 17-02-2010 20:57
Contacteer:

Bericht door Wilchry » 04-05-2019 09:55

Ik begin toch steeds meer de indruk te krijgen dat het motortje niet goed is.
Mede door het feit dat je het motortje op moet tillen voordat de wielen beginnen te draaien. Normaal zet je de motor op de rails, stroom erop en hij is weg.
In een eerdere post gaf je aan dat je de wielen kunt draaien. Ze zitten dus niet vast.
Als je aan een wiel draait moeten ze alle vier tegelijk draaien. Je moet enige weerstand voelen en het draaien gaat enigszins schokkerig. Als dit niet het geval is dan denk ik dat er binnenin toch iets niet goed is.

Mario790311
active
active
Berichten: 12
Lid geworden op: 30-04-2019 21:44
Contacteer:

Bericht door Mario790311 » 04-05-2019 18:31

Wilchry schreef: Als je aan een wiel draait moeten ze alle vier tegelijk draaien. Je moet enige weerstand voelen en het draaien gaat enigszins schokkerig. Als dit niet het geval is dan denk ik dat er binnenin toch iets niet goed is.
Dit is wel precies wat het motortje doet. Precies zoals je het omschrijft.

Mario790311
active
active
Berichten: 12
Lid geworden op: 30-04-2019 21:44
Contacteer:

Bericht door Mario790311 » 04-05-2019 18:39

Afbeelding

Dit is de onderkant van beide motor blokken

[/img]

Plaats reactie

Terug naar “standaard duw&4.5v &12v trein//standard push&4.5v &12v trains ”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast