Lego 12V zwart motortje

alles over de oude legotreinen van duwtreinen ,4.5 volt treinen, 12 volt treinen // Everything around push-trains, 4,5volt trains, 12volt trains
patje
Site Admin
Site Admin
Berichten: 18809
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 17-04-2015 00:25

hier nog foto
van geheel de motor die eruit is
+ de twee motorhouders...


Afbeelding

motor is intussen hersteld en draait

:-o
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

BillytheKid
super special
super special
Berichten: 351
Lid geworden op: 17-01-2013 22:20
Contacteer:

Bericht door BillytheKid » 17-04-2015 08:44

Meestal is die koperen spoel die in de zwarte houder met magneten gaat stuk. De draden die aan het grijze schijfje zitten gesoldeerd knappen meestal door teveel warmte. Waardoor dat komt, geen flauw idee.

Chris
super active
super active
Berichten: 58
Lid geworden op: 14-02-2015 13:07
Contacteer:

Bericht door Chris » 17-04-2015 20:12

Ik heb mijn zwarte motortje nu ook uit elkaar maar kan geen gekke dingen zien. Al weet ik ook niet precies waar ik op moet letten.

@patje heb jij het geheel alleen schoongemaakt of ook iets vervangen?

Kan iemand mij tips geven waar ik goed naar moet kijken?

Ik wil graag ook foto's plaatsen maar dit moet via een weblink en daar ben ik niet helemaal thuis in. Of kan je wel via je pc foto's uploaden?

patje
Site Admin
Site Admin
Berichten: 18809
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 17-04-2015 22:37

Ik heb alles uit elkaar gehaald
er zat een klein stukje metaal in die de boel blokkeerde,
dit verwijderd, en stilletjes 12volt opgestoken
in het begin draaide hij niet zo soepel...
maar na een tijdje was alles weer perfect...

wat de foto's betreft je kan hier rechtstreeks posten van jou pc
de foto's van de motor zijn ook zo gepost.. wilde niet gaan via brickshelf bv..

hoe doe je dat...
wanneer je bv antwoord op deze topic tijp je de tekst in een kader
onder dit kader in het blauw staat
voeg foto toe....
daar klik je op en kopieer je het adres van foto
klikken op foto op je harddisk wordt hij blauw,
copieer de link naar hier..

maak de link terug eens blauw
en schrijf en klik op kotje img
(voorlaatste boven kader)

dan staat foto op dit forum
vragen stel ze gerust


;-)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Chris
super active
super active
Berichten: 58
Lid geworden op: 14-02-2015 13:07
Contacteer:

Foto's zwart motortje 12v

Bericht door Chris » 17-04-2015 22:54

Afbeelding

Afbeelding

Afbeelding

Afbeelding

Afbeelding

Afbeelding

Afbeelding

Afbeelding

Ok niet goed gekeken voor het uploaden :oops:

Bij mij kwam er ook ijzervijlsel uit. Hij draait nu wel iets beter.
Misschien even in elkaar zetten en weer opnieuw proberen.....

patje
Site Admin
Site Admin
Berichten: 18809
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 17-04-2015 22:58

zo te zien ziet er alles inderdaad normaal uit
alleen kan ik niet goed zien of de 2 zwarte tandwieltjes op de as
nog ok zijn... staan de tandjes er overal nog op?

en is alles nog mooi vettig?
ijzervijlsel wijst toch ergens op slijttage..

:-o
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Chris
super active
super active
Berichten: 58
Lid geworden op: 14-02-2015 13:07
Contacteer:

Bericht door Chris » 17-04-2015 23:04

De tandwieltjes op de as lijkt goed en ik kan geen rare slijtage zien.
Vettig is het volgens mij redelijk.

Ik stootte/klopte het motortje nog even op de tafel en er kwam nog wat ijzervijlsel uit.

patje
Site Admin
Site Admin
Berichten: 18809
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 17-04-2015 23:07

ik zou alles voorzichtig terug op zijn plaats steken en
eens proberen, de 12volt transfo bijna gesloten laten
en de spanning stillekes vergroten... kijken wat hij doet..
in het begin kan hij een beetje piepen en kraken..
µde spoel moet weer mooi terug op zijn plaats komen
na dat deze op zijn plaats is kan je de spanning vergroten...

:-)
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

patje
Site Admin
Site Admin
Berichten: 18809
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 17-04-2015 23:08

het smerige aan geheel het terug monteren vind ik de koperen kogeltjes
om die 4 er terug mooi in te krijgen ammaai...

(elektrische koperen geleiders voor middenspoor)
:razz:
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

Chris
super active
super active
Berichten: 58
Lid geworden op: 14-02-2015 13:07
Contacteer:

Bericht door Chris » 17-04-2015 23:16

Duim even voor me :smile:

Plaats reactie

Terug naar “standaard duw&4.5v &12v trein//standard push&4.5v &12v trains ”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast