Hoe werkt het lego sein?

alles over de oude legotreinen van duwtreinen ,4.5 volt treinen, 12 volt treinen // Everything around push-trains, 4,5volt trains, 12volt trains
J.J.
super special
super special
Berichten: 519
Lid geworden op: 20-08-2011 17:45
Contacteer:

Bericht door J.J. » 06-06-2013 13:09

Leuk om een keer de binnenkant te zien van zo'n schakelaar

brickpicker
super active
super active
Berichten: 64
Lid geworden op: 24-04-2013 18:23
Contacteer:

Bericht door brickpicker » 06-06-2013 13:21

Maar er ontbreekt in dit exemplaar wel het nodige, heb ik inmiddels begrepen. Dus of het plaatje echt nuttig is??
Legoliefhebber die na 35 jaar zijn oude liefde voor 12volt treinen weer voelt opbloeien.

laurenz8400
super
super
Berichten: 174
Lid geworden op: 09-09-2012 13:11
Contacteer:

Bericht door laurenz8400 » 02-07-2014 01:31

patje schreef:
brickpicker schreef:En moeten de onderbroken stukjes aan dezelfde kant liggen, met andere woorden: de punten van de driehoek aan dezelfde kant of tegenovergesteld?
Ja, of aan de rails zijn helemaal geen driehoeken (eerste die uitkwamen 1980) Later waren er met driehoeken in het midden van de rail (1983-1985) en dan sedert 1985 waren de driehoeken op het einde van de rail.

Laurenz Dehondt (alias: Lego12vFan)
Mijn Lego kanaal op YT // My Lego channel on YT (Enkel // Only 12v)
https://www.youtube.com/user/Lego12vFan
Mijn Facebook pagina // My Facebook page:
https://www.facebook.com/Lego12vFan
-- Bedankt voor de 200 abonnees // Thanks for the 200 SUBS

peche
active
active
Berichten: 18
Lid geworden op: 01-03-2016 19:48
Contacteer:

Bericht door peche » 18-04-2016 19:58

Heb al 5 seinen staan, perfect werkend. Heb nu een zesde geplaatst, maar kom er zot van, krijg het niet goed. De twee rails hebben geen driehoekjes maar wel aan 1 kant 2 gaatjes, aan de andere kant 1. Ik sluit het aan zoals de rest, maar wat gebeurt er
Bij groen licht trein rijdt door, maar als hij over de eerste rail is schiet hij vooruit
Bij rood licht stopt hij, en als het dan groen is, schiet hij echt vollen bak vooruit.
Maar het raarste is als ik hem achteruit laat rijden, is het juist omgekeerd, stoppen bij groen, doorrijden en volle gas bij rood. Heb de bakjes en het sein al gewisseld met een goed, maar er is iets met die rails denk ik. Suggesties iemand?

patje
Site Admin
Site Admin
Berichten: 18751
Lid geworden op: 28-09-2009 20:04
Contacteer:

Bericht door patje » 18-04-2016 21:16

je zegt dat je geen driehoek stukken gebruikt
dit zijn juist de standaard stukken die je nodig hebt
de andere onderbreken misschien de stroom niet of juist verkeerd

:-o
één dag zonder lego, is een verloren dag!!!
website:
http://users.telenet.be/Patricks-legotr ... /index.htm
Afbeelding

RCG
elite
elite
Berichten: 688
Lid geworden op: 02-12-2012 10:00
Contacteer:

Bericht door RCG » 18-04-2016 22:09

Je hebt in ieder geval rails nodig met een onderbreking, sommigen zijn met driehoek, maar er zijn er ook zonder.
De rails die jij beschrijft zijn de standaard rails om draden op aan te sluiten. Hoe je het beschrijft lijkt het alsof op dit stukje de spanning verkeerd aangesloten is, waardoor deze net versterkt of tegenwerkt, afhankelijk van de rijrichting.

peche
active
active
Berichten: 18
Lid geworden op: 01-03-2016 19:48
Contacteer:

Bericht door peche » 19-04-2016 19:25

Dacht al zoiets. Verdorie, zaten nochtans in originele doos. Heb hier nu 2 seinen, waar ik nul de botten mee ben, heel mijnen infrafrastructuur naar de.......(vrije keuze om in te vullen
)

Wilchry
super
super
Berichten: 195
Lid geworden op: 17-02-2010 20:57
Contacteer:

Bericht door Wilchry » 19-04-2016 19:32

peche schreef:. De twee rails hebben geen driehoekjes maar wel aan 1 kant 2 gaatjes, aan de andere kant 1. ?
Zit er tussen de 2 gaatjes aan de ene kant geen onderbreking in de rails?
Want volgens mij is dit wel de goeie. Alle andere hebben of geen gaatjes of 1 aan elke kant.
Kun je een foto maken?

peche
active
active
Berichten: 18
Lid geworden op: 01-03-2016 19:48
Contacteer:

Bericht door peche » 19-04-2016 19:54

Er zit aan de kant van de twee gaatjes een onderbreking in, inderdaad, zijn 2 gelijke rails. Dus zouden het toch goeie moeten zijn? Krijg ze wel niet correct aangesloten.het zwarte streepje is er door mij opgezet.
Afbeelding

Wilchry
super
super
Berichten: 195
Lid geworden op: 17-02-2010 20:57
Contacteer:

Bericht door Wilchry » 19-04-2016 20:23

Heb je de kabels goed aangesloten op de schakelaar?
Heb je al eens een andere schakelaar gebruikt?
Als je de trein laat stoppen voor rood sein, draai je dan ook de trafo naar 0?
Zo niet dan kan dit het in volle vaart wegrijden verklaren bij groen.

Plaats reactie

Terug naar “standaard duw&4.5v &12v trein//standard push&4.5v &12v trains ”

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast